Перейти к содержимому

Фотография
- - - - -

Не выходит голосовать за сервер


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Montecore129kv

Montecore129kv

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 24 Июль 2019 - 05:36

Здравствуйте. Не получается проголосовать за сервер на сайте wow.mmotop.ru. При нажатии на ссылку "Голосовать" открывается:

 https://ohio8.vcheck...qcI_t5bXJbALTFQ

Страница продолжает безрезультатно прогружаться на протяжении длительного времени, пока в итоге не открывается окошко "Страница не отвечает. Подождать/закрыть".

Пользуюсь браузером гугл хром. Пробовал повторять процедуру с вкл и откл расширениями, блокировать и разблокировать файлы cookie.

Пожалуйста, подскажите: каковы могут быть решения проблемы. Спасибо! :) 



#2 ZVEZDNIY MALCHIK

ZVEZDNIY MALCHIK

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 33 сообщений
  • ГородСОЛЕВОЙ

Отправлено 24 Июль 2019 - 17:52

Какая ссылочка у тебя интересная на mmotop то, такое просто так не появляется,так что стоит поинтересоваться из-за чего она имеет такой вид. Попробуй заюзать VPN,как бы, чисто в теории,тебя заблокировал антиддос mmotop`а,но это очень не точно(если с твоей стороны всё в порядке).



#3 Дебро

Дебро

    Чемпион

  • Администраторы
  • 168 сообщений

Отправлено 25 Июль 2019 - 01:36

Здравствуйте. Не получается проголосовать за сервер на сайте wow.mmotop.ru. При нажатии на ссылку "Голосовать" открывается:

 https://ohio8.vcheck...qcI_t5bXJbALTFQ

Страница продолжает безрезультатно прогружаться на протяжении длительного времени, пока в итоге не открывается окошко "Страница не отвечает. Подождать/закрыть".

Пользуюсь браузером гугл хром. Пробовал повторять процедуру с вкл и откл расширениями, блокировать и разблокировать файлы cookie.

Пожалуйста, подскажите: каковы могут быть решения проблемы. Спасибо! :)

 

Уважаемый пользователь,я пробовал голосовать через прокси и левые айпи,что выдавало значительную ошибку,как в вашем случае открывало длительную ссылку ( когдая перешел просто по ссылке ) через свой стандартный айпи домашний,все спокойно открыло... Т.е. Есть некая проблема юзания прокси,ВПН или просто какой-то странный айпи адрес у вас,поэтому либо постараться избавиться от этой проблемы,либо уточнить у провайдера в чем может быть проблема,т.к. такого на "обычном" интернет'е не должно быть.


Сижу обычно вечером  :)  ^_^


#4 Montecore129kv

Montecore129kv

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 26 Июль 2019 - 08:20

Благодарю за внимание к моей проблеме! :) Уверен, что некоторые из будущих пользователей найдут в этом обсуждении важную информацию. Эксперементальный метод показал, что проблема скорей всего в настройках самого роутера или вообще провайдера. Приятного Вам времени суток! :)






Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных